Results 1 to 4 of 4

Thread: Lumini habitat

  1. #1
    Member Angorik's Avatar
    Join Date
    May 2013
    Location
    Tulcea/Bucuresti
    Posts
    96
    Rep Power
    7

    Lumini habitat

    imi poate spune cineva de ce nu se mai aprind luminile in interior cand deschid usile sau deblochez masina? daca apas pe buton se aprind dar automat numai merg

  2. #2
    Administrator marcellr's Avatar
    Join Date
    Mar 2013
    Location
    Bucuresti
    Posts
    356
    Rep Power
    10
    Sunt setate sa nu mai porneasca
    Tine apasat 5 sec ....mai precis apesi si tii apasat pe butonul de aprins continuu pana se stinge un pic si se reaprinde .... atunci le-ai setat sa ti se aprinda din nou cand deschizi usile .... daca mai faci odata miscarea iar le setezi sa nu se aprinda
    exista si un manual de utilizare aici din care poti afla si acest lucru si altele care tin de setari ale masini

    http://www.rover-mg.ro/forum/showthr...sorii-ROVER-MG

    si iti alegi pentru ce masina vrei .. sigur este in engleza dar are si poze vezi pag 57

  3. #3
    Member Angorik's Avatar
    Join Date
    May 2013
    Location
    Tulcea/Bucuresti
    Posts
    96
    Rep Power
    7
    multumesc...

  4. #4
    Administrator marcellr's Avatar
    Join Date
    Mar 2013
    Location
    Bucuresti
    Posts
    356
    Rep Power
    10
    Cu placere

Similar Threads

  1. eroare din cauza blocului de lumini
    By maxpufi in forum Rover 75 / MG ZT
    Replies: 7
    Last Post: 18-04-2019, 06:37 AM
  2. Probleme lumini habitaclu Rover 75
    By Dumitru.P. in forum motoare diesel
    Replies: 5
    Last Post: 02-02-2014, 03:44 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •